Problem mit zweitem Tuner beim HD schaun

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Problem mit zweitem Tuner beim HD schaun

      Hallo zusammen,

      seit längerem fällt mir auf das wenn ich auf einem Tuner etwas aufnehme (HD) dann kann ich auf dem zweiten keinen HD Sender mehr anschauen, entweder kommt "Tunen fehlgeschlagen" oder irgendwas mit "Timeout".

      Wenn ich auf einen SD Sender schalte dann funktioniert es. Liegt es am CAM (cccam 2.3.0) oder ist die Box inzwischen zu schwach um zwei HD Sender zu entschlüsseln ?

      In den Logfiles fällt mir noch auf

      Jan 21 23:08:09 dm7020hd user.warn kernel: [ 1901.284000] CA: changed index (0 -> 1) of already running pid 0215 on demux 3... this
      can cause picture/audio drop outs!
      Jan 21 23:08:09 dm7020hd user.warn kernel: [ 1901.286000] CA: changed index (0 -> 1) of already running pid 0216 on demux 3... this
      can cause picture/audio drop outs!
      ...
      Jan 21 23:08:16 dm7020hd user.warn kernel: [ 1907.603000] audio_cdb_itb_error_isr: 779 callbacks suppressed
      Jan 21 23:08:16 dm7020hd user.warn kernel: [ 1907.603000] audio_cdb_itb_error_isr! underflow
      Jan 21 23:08:16 dm7020hd user.warn kernel: [ 1907.606000] audio_cdb_itb_error_isr! underflow
      Jan 21 23:08:16 dm7020hd user.warn kernel: [ 1907.610000] audio_cdb_itb_error_isr! underflow
      Jan 21 23:08:16 dm7020hd user.warn kernel: [ 1907.614000] audio_cdb_itb_error_isr! underflow
      Jan 21 23:08:16 dm7020hd user.warn kernel: [ 1907.618000] audio_cdb_itb_error_isr! underflow
      Jan 21 23:08:16 dm7020hd user.warn kernel: [ 1907.622000] audio_cdb_itb_error_isr! underflow


      Grüße

      Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von Carnac ()

    • Evt. ein falsch konfiguriertes PIP Relation Plugin oder Service Relation Plugin umd das HD PIP Problem der 7020hd zu umgehen ?

      Und die Tuner kannst du bei den Tunereinstellungen im e2 einzeln deaktiverenm um zu erzwingen das selbst beim TV gucken der zweite dann alleine enabelte Tuner genommen wird.
      Bad mood, bad manners, bad Plugins, you have been warned :whistling:
    • gutemine schrieb:


      Und die Tuner kannst du bei den Tunereinstellungen im e2 einzeln deaktiverenm um zu erzwingen das selbst beim TV gucken der zweite dann alleine enabelte Tuner genommen wird.
      Wenn ich den ersten Tuner deaktiviere, habe ich genau das verhalten. Manche Kanäle werden HD angezeigt und manche nicht. Unitymedia hat ja vor einigen Monaten Kanäle in neue Frequenzen gelegt und ich glaub seitdem ist das Problem. Der erste Tuner scheint die Frequenzen zu können und er zweite hat vielleicht ien Problem damit. Beide sind gleich konfiguriert...