Nach Gewitter kein Internet vorhanden dm900 startet neu

    • Nach Gewitter kein Internet vorhanden dm900 startet neu

      Neu

      hallo beisammen,

      Ich habe seit einem Gewitter eben kein, Internet mehr und seit dem startet die DM900 immer neu alle halbe Stunde. Die braucht dann beim Bootvergang immer gut 5 Minuten bis das Bild wiederkommt. Woran kann das liegen?? Sucht der immer beim booten ob er zu NN2 sich verbinden kann? Auto Update ist deaktiviert.

      Danke euch
      Sascha
    • Neu

      deaktivier das netzwerk mal, mediaportal, mpgz usw suchen ja auch
      nach internet und boot dann nochmal.

      aber wenn die box alle 30min von alleine rebootet, hat wohl irgendwas
      eine überspannung bekommen. netzteil oder box defekt
      Probleme kann man niemals mit derselben Denkweise lösen.

      "Die Deutsche Rechtschreibung ist Freeware, sprich, du kannst sie kostenlos nutzen.
      Allerdings ist sie nicht Open Source, d.h. du darfst sie nicht verändern oder in veränderter Form veröffentlichen."

    • Neu

      Bei den Routern ist aber zusätzlich das Problem die DSL Leitung. So sind mir auch mal eine Fritzbox und ein Switch abgeraucht. Gott sei Dank nicht mehr. Seit dem verwende ich einen Blitzschutz von Allnet ALL95101, zwischen Fritzbox und dem DSL Kabel geklemmt, und geerdet über eine Steckdose (wenn kein Erdleiter oder Metall in der Nähe des Routers ist). Geschwindigkeitseinbuße ist nicht messbar.
    • Neu

      bei mir kam das Potential schon mal über Erde, da kamen Funken aus der Steckdose, da ist ein Netzteil doch zu verkraften :D

      was ich sagen will: selbst die besten Produkte von Dehn etc. helfen nicht immer
      OLED55B7D

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von hmich ()

    • Neu

      groudy schrieb:

      Danke für die flotte Antwort!

      Bei dem Gewitter ging die Box auch aus und dann brauchte die bestimmt 15 Minuten bis das Bild wiederkam.

      Mediaportal war auch bei Update auf deaktiviert. Habe jetzt auch mal das Netzwerk deaktiviert. Mal schauen wann er neu bootet.
      Dann dürfte doch garnichts mehr gehen?!Wenn Netzteil kaputt