Inadyn wir in der GUI nicht mehr angezeigt

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Inadyn wir in der GUI nicht mehr angezeigt

      Von jetzt auf gleich wird inadyn nicht mehr in der GUI angezeigt (DM900UHD, neuestes Image, auf meine ollen 800HDSe ist es noch da.)
      Außer den Daily-Updates wurde nichts durchgeführt.
      Habe es schon mehrfach neu installiert und deinstalliert.
      Keine Fehlermeldung. Gar nichts.
      Installiert über Konsole, Admin, GUI usw.

      Kann mir da jemand helfen?
      Was wird benötigt? LOG?
      Kann ich aber erst heute abend anhängen.

      Danke
    • Hi,

      gab es davon eine offizielle Version für OE2.5?Ich habe nur alte Sachen unter OE2.0 darüber gefunden.

      Edit: gibts auch für OE2.5, gerade erfahren ....

      so, ich fasse jetzt mal meine Infos aus dem Chat zusammen ...
      1. unter OE2.5 gibt es keine Anzeige mehr in der GUI für inadyn ( sollte es laut Aussage schon Ewigkeiten nicht mehr geben, nur im OE2.0 )
      2. willst du da jetzt Einstellungen vornehmen, musst du die inadyn.conf editieren. Die sollte da zu finden sein, wo sie auch unter OE2.0 liegt. Oder du kopierst die von der 800se auf die 900UHD.
      Gruß
      Hilfsbereit

      ... jeder GS, ist ein GS zu viel ...

      Skin LT6.FHD.MOD und mediaportal-weed-skins
      Screenshot richtig erstellen

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von Hilfsbereit ()

    • Inadyn wir in der GUI nicht mehr angezeigt

      Erstmal danke, aber ich meine die GUI war vor einigen Versionen von Newnigma noch da.
      Die inadyn.conf ist auch noch da, mit den Werten wie ich sie damals eingetragen hatte.
      Ich denke, dass der Dienst nicht läuft.
      Werde erst morgen dazu kommen ein log zu erstellen.

      Gesendet von meinem ALE-L21 mit Tapatalk
    • Ich kann jetzt auch nur sagen, was ich mal in einem Thread hier im Board von 2013 gelesen hatte. Da gibt es ein Startscript, worüber man den Dienst startet. Weiß nicht, ob das auf deiner 800se anders ist.
      Gruß
      Hilfsbereit

      ... jeder GS, ist ein GS zu viel ...

      Skin LT6.FHD.MOD und mediaportal-weed-skins
      Screenshot richtig erstellen