USALS mit Stab HH 90 - Probleme (erledigt)

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • USALS mit Stab HH 90 - Probleme (erledigt)

      Hallo da an den Monitoren,
      seit ein paar Tagen kämpfe ich mich mit der richtigen Rotorkonfiguration ab und hänge irgendwie fest. Zur Antenne: 85er Gibertini mit Twin LNB von Inverto. Rotor: Stab HH 90. Das ganze eingemessen mit Smartmeter S1.
      Mit diesem Messgerät in der USALS-Motorkonfiguration wechselt der Stab korrekt zu den Positionen von Astra 19.2 und Hotbird 13.0 hin und her. Die jeweiligen Transponder werden sauber gelockt bei sehr gutem Pegel und sehr guter Signalqualität.
      Im TV-Modus des Messgeräts sind Bild und Ton bei beiden Satelliten in Ordnung.
      Leider funktioniert das bei meiner dm 900 leider nicht so. Der erste Tuner ist auf Rotor konfiguriert und mit den korrekten Längen- und Breitengraden konfiguriert. Für die Grundeinstellung habe ich zur Zeit den zweiten Tuner mal deaktiviert.
      Wähle ich ein Hotbird Programm dreht der Rotor in die korrekte Position und der Empfang ist in Ordnung. Wähle ich ein Astra Programm macht der Rorot eine Bewegung in Richtung Osten, aber nicht weit genug um Astra 19.2 zu empfangen. Zurück zum Hotbird Programm, der Rotor dreht auf die korrekte Position.
      Nun das ganze mal ohne USALS, sondern mir Diseqc 1.2 versucht. Auf Positionsspeicher 1 den Hotbird und auf Positionsspeicher 2 den Astra (auch mal umgekehrt versucht). Bei Programmwechsel wird auch mit dieser Konfiguration nur der Hotbird korrekt angefahren.
      Will ich ein Astra Programm sehen, so kann ich die Postion nur manuell über die Rotorkonfiguration Postionsspeicher 2, Position anfahren, korrekt mit dem Stab einstellen.

      Wenn man so liest, wie einfach das eigentlich auch mit der dreambox gehen soll, hänge ich, wie schon geschrieben, jetzt irgendwie fest. Kann mir da mal jemand helfen?

      Ergänzung: Ich habe mir mal die settings-Datei angesehen. Die ist durch meine Konfigurationsversuche wegen des Rotors ganz schön zugemüllt. Ich finde darin auch noch die alte Unicable-Konfiguration. Liegt da die Ursache, dass es nicht funktioniert?
      Bevor ich da irgendwie was lösche, frag ich hier besser mal!
      Dateien
      • settings.txt

        (48,18 kB, 18 mal heruntergeladen, zuletzt: )
      Grüsse aus dem "Nahen Osten" vom Burkhardtsdorfer

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Burkhardtsdorfer ()

    • Hi,

      also die dream 900 arbeitet erst einmal mit dem Stab inklusive USALS einwandfrei.

      Um die Probleme bei Dir zu lokalisieren bräuchte man Deine Tunereinstellung. Diese hast Du leider nicht verraten.
      Bei mir läuft als Tuner z.B. der FBC BCM45308X .
      Da meine Frau Britin ist, benötigt Sie hauptsächlich den Astra 28,2, deswegen auch meine Drehantenne

      greetings
    • Sorry, dass ich erst jetzt die Tuner-Config hier einstelle, musste ein wenig arbeiten.
      Bilder
      • Bild3.png

        44,35 kB, 1.920×1.080, 29 mal angesehen
      • Bild2.png

        42,84 kB, 1.920×1.080, 30 mal angesehen
      • Bild1.png

        78,35 kB, 1.920×1.080, 33 mal angesehen
      Grüsse aus dem "Nahen Osten" vom Burkhardtsdorfer
    • Besten Dank für Deine Hilfe, aber es hat sich mit diesen Einstellungen nichts geändert. Ich muss immer noch manuell über den Positionsspeicher der Rotorkonfiguration den Astra 19.2 anfahren (Position 2). Wechsel ich auf ein Hotbird 13 Programm dreht der Stab korrekt ein. Zurück aufs Astra-Programm, bleibt der Stab irgenwo auf etwa 1/4 des benötigten Drehwinkels (der aber schon in die korrekte Richtung) stehen.
      Grüsse aus dem "Nahen Osten" vom Burkhardtsdorfer
    • So, ich hab den Stab abgebaut, und mach das nun mit diseqc-Schalter von Spaun und versetztes zweites LNB vor die Schüssel.
      Funktionierte sofort auf beiden Tunern.

      Danke allen, die sich mit meinem Anliegen befasst haben.
      Grüsse aus dem "Nahen Osten" vom Burkhardtsdorfer