Tuner-Probleme

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Tuner-Probleme

      Habe heute meine Dream 920 mit Triple-Tuner (2xDVB S-2, 1xC/T2) bekommen. Aktulles NN-Image von heute geflasht. Bin Umsteiger von VU+ wieder auf die Dreambox. Erstes Problem die Tuner: Habe jetzt nur Hotbird und Astra gescannt, aber auf Hotbird habe ich nur ca 1400 Sender gefunden, normalerweise habe ich immer knapp 2000. Was ich bemerkt habe, die Box hat erste Sender erst bei ca 13 % gefunden, zb die kompletten polnischen Sender fehlen. Habe jetzt 3 Transponder einzeln gescannt, die vorher sicher fehlten, scheint zu funktionieren. Nur jeden Transponder einzeln zu suchen, ist halt einwenig mühsam bei Hotbird.

      Beim Kabel findet die Box überhaupt keinen Sender. Sowohl bei Automatische als auch Manueller Suche findet die Box keinen Sender. Wohne in AT und habe Kabelplus. DVB-C auf aktiv gestellt, DVB-T2 auf inaktiv und bei DVB-S2 meine Einstellungen für 13, 19, 23,5 und 28,2) Momentan Tuner A1 eingestellt, bringt es was, auf A2 umzustellen?

      Habe den Nuke-Skin installiert: Würde mir gerne die Picons anzeigen lassen, weiters hätte ich gerne Mini-TV? Wo kann ich das im Skin aktivieren? Die Picons habe ich mir über den PiconsManager geladen. Wenn ich auf die Kanalliste gehe mit der Menütaste, gehe, kann ich nur Eintrag entfernen, Eintrag umbenennen, Bild in Bild aktiveren, Maker einfügen, Bouqueteditieren anschalten und zurück. Aber Picons anzeigen od so ähnlich kommt nicht.

      Zur Oscam vom Feed: Ist mit meinen configs eingerichtet, läuft mit meinen lokalen Karten bzw meinen CS-Partnern. Nur was ist das für eine Oscam? Hatte zum Schluß 11431 (HD03/04 Fix)

      Zum Paket-Manger: Irgendwie ein einwenig unübersichtlich, zumindest hat es ewig gedauert, bis ich zb den BitrateViewer gefunden habe.
      Wie ich das Gerät ausgepackt habe, hatte die Box rund 59°, 1 Stunde später bin ich jetzt bei 69°. Die Dreamboxen waren immer sehr heiß, werde das aber weiter beobachten.
    • arki schrieb:

      zu deinem Hotbirdproblem
      Deine satellites.xml ist nicht aktuell.

      und macht euch bittte nicht wegen der Temperatur verrückt. Das ist normal so
      Danke, mit einer aktuellen satellites.xml von @Reinh@rd funktioniert der Sendersuchlauf 1A. Dreamboxen waren ja immer sehr heiß, mache mir da bis jetzt wenig Sorgen, verwende auch keine Festplatte und sie steht auch relativ frei. Im Notfall werde ich die passive Kühlung von @Joey in Angriff nehmen, mit der Lösung könnte ich auch sehr gut leben.
    • Manueller Suchlauf, Blindscan, jeweils für Astra 19.2 und Hotbird 13.0 mit dem Tripple Multistream SX2-Tuner: Schneller hab ich bisher noch keine Suchläufe mit ´ner dreambox machen können. (Vieleicht schneller, als die aktuelle satellites.xml vom feed geladen und installiert :D )?
      Grüsse aus dem "Nahen Osten" vom Burkhardtsdorfer