Probleme mit HD Sendern von Unitymedia

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • Probleme mit HD Sendern von Unitymedia

      Hallo zusammen,

      ich besitze zwei DM 800HD se - Kabel-TV.
      Seit dem 13.10. kann ich über beide Boxen das HD-Paket von Unitymedia nicht mehr komplett empfangen - ich habe bei den meisten Sendern weder Bild noch Ton.
      RTL HD, RTL2 HD, Super RTL HD, Nitro HD, VOX HD, FOX HD und NatGeo HD funktionieren nioch.
      Auch Sky läuft problemlos, das Signal der nicht funktionierenden Sender ist gut (ca. 35db), Sendungsinformationen sind abrufbar und EPG funktioniert einwandfrei. Auch die Smartcard wurde schon ausgetauscht. Das Problem liegt definitiv an den Boxen, da die Sender mit einem UM-Receiver funktionieren. ?( ?( ?(

      Weiss jemand Rat? Würde das Aufspielen eines neuen Images was bringen?

      Danke

      aus "Rund ums Board"

      The post was edited 1 time, last by Joey: Thread verschoben ().

    • seit wann gehen denn die Privaten HD bei Unitymedia in Nicht-Unity-Hardware ?

      Du bist bestimmt Kabel-BW Kunde ? Welcher EMU, welche Smartcard ?
      Probleme kann man niemals mit derselben Denkweise lösen.

      ¯\_(ツ)_/¯

      "Die Deutsche Rechtschreibung ist Freeware, sprich, du kannst sie kostenlos nutzen.
      Allerdings ist sie nicht Open Source, d.h. du darfst sie nicht verändern oder in veränderter Form veröffentlichen."
    • Kabel BW ist korrekt
      Smartcard mit NDS Verschlüsselung
      EMU ist CCcam 2.3.0

      wie gesagt, das Problem taucht erst seit dem 13.10. auf, am Tag davor war noch alles gut - das HD-Paket lief seit ca. 2013
      UM hat laut eigenen Angaben nichts geändert

      The post was edited 1 time, last by Halbetrinker ().