[gelöst] Tuner hängt nach Aufnahme und ist danach nicht mehr nutzbar. Neustart hilft.

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • [gelöst] Tuner hängt nach Aufnahme und ist danach nicht mehr nutzbar. Neustart hilft.

      Hallo,
      seit Tagen beobachte ich bei meiner 820HD(TwinSatTuner) mit aktuellem NN2Image folgendes:
      Wenn nachts aufgenommen wurde, blinkt morgens noch die Uhr,dann schalte ich ein und im Display blinkts noch rot,als wenn Aufnahme noch aktiv.
      Tunerstateinfo zeigt an keine Aufnahme.
      Jetzt schalte ich meine 820 ein.Ein Fernsehprg läuft. Nach Einschalten von PiP ,sehe ich in der Kanalliste 98% der Sender grau hinterlegt und somit kein Tuner frei.
      Die ganze Zeit blinkts rot im Display, Tunerstate zeigt keine laufende Aufnahme an. jetzt ist nur ein Tuner nutzbar.
      Ein Neustart behebt das Problem bis zur nächsten Timeraufnahme.

      Habt Ihr vielleicht ne Lösung?

      Falls Ihr noch etwas braucht, bitte Bescheid geben.
      Ein komplettes Neuauflegen würde ich gern vermeiden.
      Hkxonline
      DM900UHD mit aktuellem NN2-Image

      The post was edited 2 times, last by Hkxonline ().

    • Hallo,
      ja mein EPG refresh ist aktiv.
      Einige Sender (SKY u.ä.) haben auch neue Senderplätze bekommen.

      Was muss ich denn nun tun, damit es wieder läuft? Einfach EPGrefresh ausschalten?Ich probiers heut nacht einfach mal aus.

      Oder wie bekomme ich den EPG dazu, nicht mehr nach alten Programm-Daten zu suchen?

      Gruss Hkxonline
      DM900UHD mit aktuellem NN2-Image
    • Hi nochmal,
      Kurze Frage:
      habe nun im EPGrefresh alle meine Favoriten aktualisiert.


      Muss ich nun noch alle Kanäle(Sender) ,die ich nutze, einzeln markieren zum Aktualisieren?
      Oder reicht es meine Favoriten zu aktualisieren,im EPGrefresh?
      Ich glaube es reicht, oder?

      hkxonline
      DM900UHD mit aktuellem NN2-Image
    • Hi (Goliath),
      meine Box zeigte vorm EPGrefresh im Display wieder rotes Blinken ohne aktive Aufnahme.

      Dann EPGrefresh gestartet, lief durch ,brauchte etwa 10 min.

      Nach EPGrefresh verschwand nun auch das rote Displayblinken, ohne dass ich einen Kaltstart machte.

      Sollte es das gewesen sein? ich vermute ja, warte aber noch die nächste Timeraufnahme ab.

      Schonmal Danke, hoffentlich nicht verfrüht...bin optimistisch.

      hkxonline
      DM900UHD mit aktuellem NN2-Image
    • Hi.
      Leider immer noch rotes Blinken im Display heut morgen .
      Ich hab den Verdacht, das meine Autotimereinträge auf alte Sendeplätze zugreifen wollen, die jetzt woanders ausstrahlen.
      Werde jetzt alle Autotimereinträge mit aktuellen Sendeplätzen versehen.
      Danach die Timereinträge löschen.
      Dann Autotimer starten und neue Timer setzen lassen.
      Dann wieder ein Nachtaufnahmetest mit neuen Timern.
      Dann sind hoffentlich alle Timer "heil" und Rotblinken verschwindet.

      Falls dass witzlos ist, hätt ich gerne eine "Spars Dir" - Nachricht.

      Weiteren Vorschlägen bin ich aufgeschlossen.

      Hkxonline

      .
      DM900UHD mit aktuellem NN2-Image
    • Vom QuattroLNB gehen 2 Koaxleitungen in meine Dreambox. Nix sonst dazwischengeschaltet.
      Tuner 1 : si2166B. Einzeln. Satellit :Astra(19,2E)
      Tuner 2 : exakt dasselbe

      Ich bin mir fast sicher, das der Ärger im gleichen Zeitraum begann, als einige Skysendeplätze wechselten.

      An der Antennenanlage wurde schon lange nix verändert. Sie läuft eben.
      DM900UHD mit aktuellem NN2-Image
    • Hi.
      Hab Beitrag 11 umgesetzt gestern.
      Alle Autotimer auf aktuelle belegte Sendeplätze überprüft.
      Alle altenTimer gelöscht.
      Autotimer neu suchen lassen.

      UND : heut morgen kein rotes Blinken mehr im Display, trotz NachtTimerAufnahme
      Beide Tuner nutzbar.

      Ich teste noch ne Nacht mehr...
      Hoffentlich bleibt es so...

      Hkxonline
      DM900UHD mit aktuellem NN2-Image
    • Tätärätäää.
      Sie läuft wieder, wie sie soll.
      Morgens kein rotes Pseudogeblinke mehr, beide Tuner tun was sie sollen.

      Toll, dass"wir's" rausgekriegt haben. Vielen Dank allen, die mithalfen!
      Es freut mich sehr, ohne Neuauflegen zum Ziel gekommen zu sein.

      Wie sagt man jetzt: - gelöst - closed oder so.
      DM900UHD mit aktuellem NN2-Image