Multistream funktioniert nicht

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Multistream funktioniert nicht

      Neu

      Hallo zusammen,

      ich habe meine neue dreambox 920 mit einem Dual DVB-S2X Tuner (BCM45308X) gestern bekommen. Soweit bin ich auch ganz zufrieden. Nur funktionieren die Multistream-TPs nicht. Ich betreibe die Box an einem Rotor (verschiedene Configs hab ich bereits probiert) und ich bekomme immer die Fehlermeldung "Tunen fehlgeschlagen". Wenn ich die TPs neu einlesen will, klappt dies nur in ca. 1 von 2 Fällen, wenn ich dann auf den Sender schalten will wieder die Fehlermeldung "Tunen fehlgeschlagen"
      Die Empfangsqualität ist ausreichend (Fransat TF1 11096V hab knapp über 17dB). Es betrifft nur die Multistream-TPs alle anderen gehen ohne Probleme!
      Auch habe ich bereits bei Tuner ausprobiert - ohne Erfolg!!
      Gestern hatte ich ich zumindest schonmal kurzzeitig ein Bild bei Rai1 und bei TF1.
      Im Signalfinder zeigt er ab und zu was an und dann bricht das Signal wieder zusammen...
      Woran kann das liegen?
      edit: achso ich verwende ein newnigma2-Image vom 6.12.18!

      Grüße idefix

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von idefix79 ()

    • Neu

      @idefix79: Mit meiner DM920 habe ich keine Probleme, die Multistream-Programme auf 5.0W zu empfangen. SNR liegt i.d.R. zwischen 12 und 13. Dies gilt für beide Tuner BCM45308X und Si2169D. Allerdings habe ich keine Rotor- sondern eine Unicable-Anlage. Ich musste aber für jeden Multistream-Transponder eine manuelle Kanalsuche durchführen. Mit einer automatischen Kanalsuche (z.B. mit der Satellites.xml von Reinh@rd) werden die Multistream-Sender leider nicht gefunden. Ich nutze z.Zt. das NN2 Image mit letzter Aktualisierung Ende November.
    • Neu

      Die Schweizer/Franzosen Kabelzuführung auf 33°Ost verwendet kein MultiStream Übertragungsverfahren.
      Der Transponder sendet lediglich im neuen DVB-S2X Standard. Zeigt aber, dass der Tuner den LNB korrekt ins High-Band schaltet...

      Bist du sicher, dass du bei der manuellen Suche exakt und alle dafür benötigten Parameter eingegeben hast?
      Bei 11509H muss z.B. Multistream auf JA/AN eingegeben sein, die korrekte Stream ID (in dem Fall 006) zugewiesen sein und in den weiteren Zeilen der PLS Modus samt dem korrekten PLS Code

      Die Daten findest du z.B. HIER

      idefix79 schrieb:

      Ich betreibe die Box an einem Rotor (verschiedene Configs hab ich bereits probiert)
      Bei einem Diseqc Rotor gibt es eigentlich nur 2 Konfigurationen, entweder via Usals Ansteuerung (einfach) oder Diseqc 1.2 (erweitert)
      Wenn du aber den TF1 auf der verschlüsselten Frequenz von 5°W empfangen kannst, so dürfte die Rotor Konfiguration passen, zumindest was die einzelnen Satelliten betrifft.
      Prüfe aber bitte auch, ob die Einstellungen zum verwendeten LNB passen, nicht dass dort vielleicht der Hund begraben liegt
      Bilder
      • 11509h.jpg

        86,99 kB, 1.280×720, 35 mal angesehen
      • 11509h2.jpg

        118,51 kB, 1.280×720, 31 mal angesehen
      • 11509h3.jpg

        65,42 kB, 1.280×720, 31 mal angesehen
      Kathrein CAS018 - V.BoxIII - ZAS 05/M - IBU Single [70.5°E - 45°W]
      Gibertini OP125L [9°E-13°E-16°E-19.2°E-23.5°E]
      DM900 [2169D], TBS-6908
      Triax TDS110 - GI50-120 - IBU Single [85.2°E - 45°W]
      Triax TDE110 - IBU Quattro [28.2°E]
      Kathrein CAS90 [9°E-13°E-16°E-19.2°E-23.5°E]
      DM920 [2166B|2169D], DM900 [2169C], DM525 Combo, TS SkyStar 2 eXpress HD
      DVB-T2: Wendelstein / Ehrwald1
    • Neu

      Okay, Problem gelöst. Das Signal war nicht stark genug. Auf TF1 (fransat) war zwar das Signal optimal auf 17dB eingestellt. Hab dann etwas weiter rausgedreht, so dass Fransat nur noch 15,5dB hatte, dann war das Signal für die mis auch empfangbar und es geht dann jetzt auch!
      Den bulgarischen Multistream auf 39°O hab ich aber noch nicht hinbekommen - oder haben die wieder die Frequenz gewechselt?
    • Neu

      Nö, die sind eigentlich schon noch auf der gleichen Frequenz...
      Bilder
      • NURTS-Bulgaria.jpg

        118,38 kB, 1.280×720, 22 mal angesehen
      • NURTS-Bulgaria2.jpg

        91,46 kB, 1.280×720, 23 mal angesehen
      • NURTS-Bulgaria3.jpg

        87,71 kB, 1.280×720, 18 mal angesehen
      • NURTS-Bulgaria4.jpg

        65,73 kB, 1.280×720, 18 mal angesehen
      Kathrein CAS018 - V.BoxIII - ZAS 05/M - IBU Single [70.5°E - 45°W]
      Gibertini OP125L [9°E-13°E-16°E-19.2°E-23.5°E]
      DM900 [2169D], TBS-6908
      Triax TDS110 - GI50-120 - IBU Single [85.2°E - 45°W]
      Triax TDE110 - IBU Quattro [28.2°E]
      Kathrein CAS90 [9°E-13°E-16°E-19.2°E-23.5°E]
      DM920 [2166B|2169D], DM900 [2169C], DM525 Combo, TS SkyStar 2 eXpress HD
      DVB-T2: Wendelstein / Ehrwald1
    • Neu

      Die Daten vom SNRT Paket 11617V auf 21.6°Ost sind eigentlich aktuell. Wenn da kein Empfang hergeht, befürchte ich, liegt es wahrscheinlich an der Größe der Antenne
      Kathrein CAS018 - V.BoxIII - ZAS 05/M - IBU Single [70.5°E - 45°W]
      Gibertini OP125L [9°E-13°E-16°E-19.2°E-23.5°E]
      DM900 [2169D], TBS-6908
      Triax TDS110 - GI50-120 - IBU Single [85.2°E - 45°W]
      Triax TDE110 - IBU Quattro [28.2°E]
      Kathrein CAS90 [9°E-13°E-16°E-19.2°E-23.5°E]
      DM920 [2166B|2169D], DM900 [2169C], DM525 Combo, TS SkyStar 2 eXpress HD
      DVB-T2: Wendelstein / Ehrwald1