Flashen von 800HD se V2 über webinterface nicht möglich

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • Flashen von 800HD se V2 über webinterface nicht möglich

      Hallo Community,

      versuche meine 800 HD se V2 zu flashen. Für gewöhnlich geht es mit dem Firefox, Firefox portable oder IE. Habe auch Chrome probiert. Es kommt immer die Meldung im Browser, dass die Webseite nicht erreichbar ist. Flashen ist nicht möglich.
      Firewall und Antivir ist aus.
      Bin irgendwie mit meinem Latein am Ende. Wie flasht ihr eure DB? Wäre für eure Tipps sehr dankbar.
    • Versuche den Schritt per DreamUp. Treiber wurde installiert. Habe dann bei DreamUp den Comport im Dropmenü ausgewählt. Bei Verbindung tut sich dann nicht viel. Versuche die Dreambox einzuschalten. Keine Info im Logmenü.
      Vielleicht zur Anmerkung. Das Problem ist ungefähr zeitlich mit dem Wochen Update passiert. Als plötzlich die Box nicht mehr starten wollte.
      Kann vielleicht der Stageloader zerschossen sein?
    • Sorry fürs Doppelposting.

      DreamUp läuft soweit. Das hochladen des Images funktioniert. Nun steht im Log, dass die Box aus dem lokalen Ram geflasht wird. Aber an der Fortschrittsanzeige tut sich nichts. Habe es mal ca. eine halbe Stunde laufen lassen aber ohne Änderung bei der Fortschrittsanzeige.

      EDIT: Aktuell kommt wieder diese Fehlermeldung bei der Dreambox, wenn ich das Image aufspielen will über DreamUp
      Got wrong response from box: HTTP/1.0 400 Bad Request
      Content-Type: text/plain
      Server: secondstage/89
      Cache-Control: no-cache
      Connection: close

      lcd: *** SERIAL MODE ***

      The post was edited 2 times, last by Jedi Knight: Neue Info zur Fehlermeldung ().