[gelöst] DB920 VPN einrichten (hide.me)

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • Bis auf das nochimmer nicht funktionierende Autostart-Feature für das Starten des Tunnels klappt das ganz gut soweit. Allerdings kommt gelegentlich eine Meldung wie "<Zeitstempel> AHED Decrypt Error: Cipher final failed <Zeitstempel, 12 min später> AHEAD Decrypt Error: cipher final failed
      Der Tunnel steht aber noch.

      Weiss jemand, ob/was hier zu tun ist?

      Gruß, Quengel
    • Hallo zusammen,

      Cyberghost VPN auf meiner DM900 baut ohne Probleme eine Verbindung auf und läuft stabil. Dazu möchte ich Kati910 danken!!

      Leider habe ich ein Problem mit dem Autostart. Sobald ich den Aktiviere ladet die Box ewig und es passiert nichts mehr.
      Es werden von Zeile 2 bis 11 remote 91.132......... usw. in die openvpn.ovpn eingefügt. Danach funktioniert nichts mehr.
      Wenn ich die Zeilen lösche läuft es wieder nach manuellem start.

      Es geht nur über telnet mit dem Autostart. In der Anwendung darf man auf keinen Fall Autostart aktivieren.
      Ist das gewollt so?

      The post was edited 2 times, last by Holu ().

    • Hallo.
      Ich hol das Thema noch mal raus, hab mir einen Account bei CyberGhost gemacht hat alles gut Funktioniert, ich hab auch die Zib Datei erstellt und hier ist mein Problem ich kann das dabei erstellte Passwort nicht einsehen es sind nur lauter Punkte es gibt keine Möglichkeit es anzuzeigen, oder ich finde sie nicht. Gibt es da einen Trick um das Passwort zu sehen.

      MfG Josef