aufnahmeproblem

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • aufnahmeproblem

      Hi Leute,

      Seit ein paar Tagen habe ich eine Dreambox 900 UHD 4k Dual. Ich verwende einen Kabelanschluss.
      Dreambox OS:4.3......-2019-08-30
      Newnigma2.daily 2019.12.22
      Erkannte Turner: A1 und A2
      Externe 3,5" Festplatte mit 6TB

      Auf dieses Forum hat mich einer von dem Shop verwiesen wo ich die Box kaufte und dank der Beiträge konnte ich schon einige Probleme lösen.

      Bei folgenden hat mir leider auch die Suche nicht weiter geholfen, zumindest habe ich die Antworten nicht kapiert.
      Mit der dual sollte ich doch zwei Programme gleichzeitig sehen können, also einen aufnehmen, den anderen ansehen.

      1.Wenn ich mit der Rec-Taste aufnehme kann ich kein anderes Programm ansehen. Steht immer -tuning.... tuning fehlgeschlagen-. Die Aufnahme ist OK.

      2.Timer-Aufnahmen schalten sich ein die Anzeige blinkt die ganze Zeit. Das Programm selber kann ich aber wärend der Aufnahme nicht sehen. Ebensowenig manche andere - egal ob verschlüßelt oder nicht.
      Die Aufnahme selber ist dann auch nicht vorhanden. Steht zwar der Titel da aber keine Zeit und statt zu starten kommt ein kleines Fenster. Zur Auswahl ist beenden, benden zurück zur liste, löschen usw.

      3.Die automatische Sendersuche klappt nur wenn ich das Kabel in den rechten Anschluss stecke, nicht wie beschrieben in den linken. Allerdings muss ich wenn die Suche beendet ist das Kabel in den linken Stecken, vorher sind die ganzen gefundenen Kanäle nicht sichtbar und es rührt sich auch nichts.

      4.Auf PVR, nach ansehen eines Filmes, mit Exit zurück, bleibt der Bildschirm schwarz. Kommt erst nach einem Kanalwechsel wieder was.

      und wie ich jetzt gerade bemerkt habe, ist das Zeitproblem doch nicht gelöst. Wie hier beschrieben hatte ich die Box vom Netzwerk getrennt, auf ZDF, ausschalten, stromlos, einschalten. Hatte funktioniert. Jetzt habe ich das Netzwerk wieder eingeschalten und sofort wieder die falsche Zeit - genauer gesagt die Sommerzeit.

      Ich hoffe ihr könnt mir helfen. Wenn die Box zu kompliziert wird sende ich sie lieber wieder zurück auch wenn sie mir sehr gefällt.

      Thomas
    • Danke für die rasche Antwort.
      Ich habe an meiner Dose des Kabelanschusses aber nur einen passenden Stecker. Der zweite sieht so aus wie der an der Box und wenn ich ein Kabel dort anstecke passt der andere Teil nicht in die Box.
      Oder gibt es ein Kabel mit zwei gleichen Enden? Oder so eine Weiche wo aus eines zwei werden?
    • Zweifachverteiler auf den TV-Anschluss der Dose und dann mit zwei Koaxkabeln zum Tuner oder ein Koaxkabel an die Dose, Zweifachverteiler auf das andere Ende des Kabels und mit zwei kurzen Koaxkabeln vom Zweifachverteiler zum Tuner.
      Oder DVB-C FBC-Tuner in die Box, mit nur einem Kabel zur Dose verbinden und damit das Äquivalent von acht Tunern zur Verfügung haben oder Triple-Tuner in die Box und den DVB-C Twin-Teil mit einem Kabel versorgen.
    • Ok, ich habe jetzt so einen Verteiler, beide Anschlüsse sind gesteckt.
      Es steht jetzt nicht mehr tuning fehler da und die Zeitaufnahmen kann ich mir ansehen, während der Aufnahem und danach.
      Aber ich kann immer noch kein zweites Programm ansehen - Bildschirm bleibt schwarz - steht nichts da.
      Muss ich noch irgendwas ein- oder umstellen?
    • Ich würde erstmal einen Einzeltest der Tuner machen.
      A1 aktiv , A2 deaktiv
      danach
      A1 deaktiv und A2 aktiv
      Es sollte bei beiden Varianten ein Bild kommen.
      Dann wieder beide aktiv setzen...

      Geht es um FTA Sender oder verschlüsselte ( über Softcam oder CI+ Modul ? )
    • Denke das ist ein CI+ Modul und dies kann nur einen Sender gleichzeitig entschlüsseln.
      Falls doch CI Modul , dann könntest du noch folgende Einstellung prüfen:
      Hauptmenü - Einstellungen - Geräte - Common Interface .. kann mehrere Sender gleichzeitig entschlüsseln aktivieren. Kann aber hier auch so sein dass nur ein Sender oder evtl. ein Transponder geht

      ( FTA = frei empfangbare Programme )
      Softcam wenn Karte in den internen Kartenleser steckt ( oscam oder gbox )

      Edit
      Hab mal bei Liwest auf der Homepage nachgeschaut , wenn Sky mit gebucht ist, ist es das CI+ Modul

      The post was edited 1 time, last by Mausi ().

    • Orf und Atv gingen.
      Habe jetzt Provider (3x liewest, orf, sky) eingetragen und als Services einige der Sky Programme.
      Hat nicht funktioniert - daher noch einen Neustart gemacht - da sind 36 Updates gefunden worden - installieren Ja -
      und jetzt kommt immer ein grüner Bildschirm, Neustart, grüner Bildschirm, Neustart......
      ???
      Habs mit dem Schalter hinten beendet.
    • Crashlog hier hochladen
      findest du im Ordner /media/hdd

      Edit
      joey war schneller

      Edit 2
      Wegen der gleichzeitigen Entschlüsselung. Soweit ich weiß, wird nur ein Transponder über das Modul geschickt , deshalb ist es nur möglich ( wenn das Modul mehrere Sender gleichzeitig entschlüsseln kann ) nur Sender wo auf dem gleichen Transponder liegen zu sehen

      The post was edited 1 time, last by Mausi ().