DM7080-HdD Startet schwer

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • DM7080-HdD Startet schwer

      Hallo

      Meine Dm 7080Hd braucht seit ein paar Tagen sehr lange beim Starten, der Paketmanager ist auch nicht mehr zum erreichen.Über puty mit up funktioniert es aber. Vollständiges Startlog habe ich angehängt. Währe nett wenn es wer anschaut. (Ich glaube in den letztem tagen ist ein update mit Pyton gekommen, deit dem spinnt die Dm)
      Images
      • _tmp_1580025352200.png

        19.71 kB, 1,280×720, viewed 136 times
      Files
      • putty.log

        (46.87 kB, downloaded 23 times, last: )
    • HDMII CEC habe ich vor längerer Zeit schon komplett deaktiviert.ich habe jetzt bei HDMI CEC einmal auf zurücksetzen getrückt und es erneut deaktiviert. Wenn ich das Netzwerk Kabel abziehe startet die DM sofort durch. Das Feed.Newnigma2.to ist scheinbar teilweise schwer zu erreichen. Kann man den Paketmanager irgendwie zurücksetzen?
    • Hallo
      NFS oder CIFS share habe ich nicht eingebunden. Der Paketmaneger ist eigendlich nur teilweise nicht zu erreeichen. wenn ich ein paar mal Starte funktioniert es. Zur Zeit geht er wieder.
      Als Router Habe ich eine Fritzbox Cable und internet 100 Mbit/S wenn der parketmaneger nicht erreichbar ist funktioniert das Mediaportal aber tatellos, und über Puty mit UP geht das update dann auch.

      Danke für die Hilfe
    • Hallo

      Mausi hat recht gehabt, irgendetwas stimmt mit dem Lan Port nicht. Ich habe eine Fritzbox Kabelrouter 6591, und bis vor kurzem ist alles noch normal gegangen. Anscheinend erreicht die Dreambox gewisse Seiten nicht wenn sie über den Lan Port verbunden ist,dazu gehört auch der Paketmaneger und das Feed.

      Ich habe die Dreambox jetzt über Wlan verbunden und damit geht alles ganz normal und die DM 7080Hd startet normal und auch das Feed ist sofort erreichbar.Hier die Einstellungen die die DM automatisch vom Router bekommen hat.

      Aktive Verbindung Wired

      IPv4

      Adresse: 192.168.178.20

      Netzmaske: 255.255.255.0

      Gateway :192.168.178.1

      Nameserver 192.168.178.1

      Wifi :

      IPv4

      Adresse :192.168.178.21

      Netzmaske: 255.255.255.0

      Gateway : 192.168.178.1

      Nameserver:

      192.168.178.1

      Ich habe alles angeschaut, mir fällt nichts Außergewöhnliches auf. Kann mir bitte jemand helfen, ich verzweifle schon, weil durch die mauern das Wlan auch nicht ganz so toll ist

      Was mir noch aufgefallen ist,ist das bei Lan einmal 100 Mbit/s und dann auch wieder1000 Mbit/s steht.

      Hat eventuell jemand mit der Fritzbox und der Dreambox probleme mit dem Lan Port?
    • Hi
      Ist auf deiner Fritz box auf den lan Port 100 oder 1000 für die Dream
      Ich hatte das auch mal da hab ich den lan port wo meine Dream dran ist auf 1000mbit gestellt
      Dann war ruhe
      Wer auf Böses sinnt, betrügt sich selbst, wer heilsamen Rat gibt, erntet Freude!!!
      Sky Komplett Abo UM AllStars UM02 Karte Emu OScam UpToDate
      Astra 19,2 HD+ HD01 Karte mit ESP 2Xtra HD
      1 Box Dreambox 920 Dual DVB-S2 Dual DVB-C T2 Dual 3TB Festplatte UM02 HD+ HD01
      2 Box Dreambox 7020 HD DVB-C T2 Dual 1TB Festplatte UM CI+ Modul
      3 Box VuDuo2 DVB-C Dual 3TB Festplatte UM
      4 Box Vu Solo Se V2 DVB-C Dual 1TB Festplatte UM
    • Hallo

      Ich habe 2 DM7080DM die zu 99.9% identisch konfiguriert sind.

      Die in Wohnzimmer ist aus 2015 und diese braucht auch extrem lang zum herunterfahren und starten. Die 2. ist aus 2017 und diese reagiert sehr agil auf ein neustart. Beide HDD sind zu 60-70% voll mit Filmen. Sie hängen beiden am gleichen Switch.

      was mich auffiel ist das ich nicht mehr sehe was der Speed der Ethernet Verbindung ist. Früher (vielleicht in OE2.0) war der Speed angezeigt.
      Wie kann ich kontrollieren ob ich mit 100 oder 1000 Mbit/s. Der Switch ist unmanaged so dort kann ich es nicht auslesen :(

      Gérard
    • Danke

      Gibt es dies nicht innerhalb das GUI?

      Sehr komisch. Der Switch ist 1000Mbit/s, beide haben Cat 6A Kabel!!! ?!?

      Gruss
      Gérard

      Output:
      Supported ports: [ TP MII ]
      Supported link modes: 10baseT/Half 10baseT/Full
      100baseT/Half 100baseT/Full
      1000baseT/Half 1000baseT/Full
      Supported pause frame use: No
      Supports auto-negotiation: Yes
      Advertised link modes: 10baseT/Half 10baseT/Full
      100baseT/Half 100baseT/Full
      1000baseT/Half 1000baseT/Full
      Advertised pause frame use: No
      Advertised auto-negotiation: Yes
      Link partner advertised link modes: 10baseT/Half 10baseT/Full
      100baseT/Half 100baseT/Full
      Link partner advertised pause frame use: Symmetric
      Link partner advertised auto-negotiation: Yes
      Speed: 100Mb/s
      Duplex: Full
      Port: MII
      PHYAD: 3
      Transceiver: external
      Auto-negotiation: on
      Supports Wake-on: ags
      Wake-on: d
      SecureOn password: 00:00:00:00:00:00
      Link detected: yes
    • Hallo meide mich zurück

      Ich komme gerade von der Arbeit. Die IP Adresse ist nicht Doppelt vergeben ,und auch das Netzwerkkabel hat nichts ,habe es aber trotzdem getauscht. Andere Netzwerkkombonennten habe ich nicht und auch keine Kindersicherung aktiviert.Das Netzwerkkabel ist auf Port 4 beim Fritzbox 6591 Router angeschlossen, ich habe es auch schon ausgesteckt und die Einstellungen(192.168.178.25)gelöscht und dann auf Port 2 angesteckt und eine neue ip bekommen.

      Das Feed hat die Dreambox aber trotzdem nicht erreicht oder sehr langsam ( 5 Minuten zum erreichen) . Andere Sachen gehen aber normal Zb Das Mediaportal.

      Das Komische ist jetzt aber (bin zufällig daraufgekommen) wenn ich die Netzwerk Einstellungen deaktiviere und die Dreambox neu starte und dann die Netzwerkeinstellungen wieder einschalte geht alles sofort. Beim ersten mal starten ist es noch gegangen beim zweiten mal schon wieder nicht mehr.

      Viele Dank für Eure Hilfe.

      The post was edited 2 times, last by gsr ().

    • Entweder hat der LAN Port der Box oder der Switch ein Eck weg. Schon mal die Ports am Switch getauscht? Also LAN Kabel zur Box 2015 an den Switch Port an dem jetzt die 2017er Box hängt und umgekehrt. Oder gleich einen anderen Switch testen.

      Verhalten sich die Boxen dann beim Booten wie vor dem Tausch?
      Gruß Fred

      Die Dreambox ist tot, es lebe die Dreambox
    • Hallo

      Ich möchte euch sagen das der Paketmanager wieder normal geht und die Dreambox 7080Hd normal startet. Das ganze Problem hat der Kabelnetzbetreiber Verursacht. Ich hatte einen Download von 100Mbit/s aber beim Upload gab es massive Probleme teilweise nur 500 Kbit/s

      Danke euch allen