Sky Modul in 7080

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • Sky Modul in 7080

      Werte Gemeinde!
      Ich hatte in meiner Dreambox 7080 ein Sky Modul laufen. Da ich selten zuhause bin, habe ich Sky mit 31.12. gekündigt.
      Das Modul mit der Karte verblieb in der 7080, hatte ich vergessen, bin schon älteres Semester.
      Da aber im Haus doch Bundesliga geschaut werden soll, habe ich nach unzähligen Werbebriefen von Sky zu besseren Konditionen verlängert.
      Meine Sky Karte wurde also wieder aktiviert, war alles kein großes Thema.

      Jetzt funktioniert das aber bei mir nicht mehr, es kommt die Meldung, das mein "Empfangsgerät nicht für Ci+ zertifiziert ist".
      I
      m TV direkt eingesteckt funktioniert das aber schon, das Modul ist also ok.

      Da ich die Dreambox so wie Sie ist, vor einem Jahr zum Aufzeichnen gebraucht gekauft habe, bin ich noch nie mit einem Problem konfrontiert worden.
      Ich habe daher laut der Anleitung auf diesem Board meine "Files" (heißt das so?) kontrolliert.
      DreamCiPlus und AutoPin ist bei mir grün aktiv, die Versionen sind aktuell, Updates macht die Box problemlos.

      Was kann ich noch machen, ich ersuche höflich um Beistand.
    • Indem du das Modul in den TV gesteckt hast hat es sich neu authentifiziert und damit gepairt, womit die alte bis jetzt funktionierende Authentifizierung der Dreambox halt nicht mehr akzeptiert wird.

      Ausser zurück setzen damit neu authentifiziert wird ist dann eigentlich nix zu tun aber es liest ja keiner die Doku oder macht sich mit den Plugins vertraut....geht nicht (mehr) Posten ist halt einfacher....
      Bad mood, bad manners, bad Plugins, you have been warned :whistling:
    • Hallo gutemine, vielen Dank für deinen Hinweis.
      Ich habe dieses Thema sehr wohl studiert, aber wie bereits geschrieben war ja nichts zu tun.
      Die 2.Bemerkung finde ich nicht sehr fair, ich habe hier auf Empfehlung eine ganze Zeit gelesen bevor ich gepostet habe. Als Pensionist hat man auch Zeit dazu.
      Um aber eine spezielle Dokumentation zu lesen, müsste ich ja zuerst wissen was mein Problem verursacht.
      Weiters müßte ich wissen das diese überhaupt existiert.

      Die Suche hat keinen Link/ od. Dokumentation für Autopin zu Tage gefördert. Vielleicht suche ich auch falsch.
      Ich würde diese aber sehr gerne durchlesen, das abarbeiten und mich dann wieder melden ob mein Problem weiter besteht.
      Auf der Box habe ich in Autopin unter "Common Interface" einen Punkt "Zurücksetzen" gefunden.
      Falls dieser gemeint ist, das habe ich versucht, hat aber nichts geändert.
      Images
      • IMG_6720.jpg

        74.9 kB, 640×480, viewed 31 times
      • IMG_6721.jpg

        52.3 kB, 640×480, viewed 25 times
    • Bei nur einem Modul bitte dies in den Steckplatz 2 stecken,

      dann drück jetzt mal im Autopin auf dem Steckplatz 2 die Vorspultaste :)

      Falls du noch etwas lesen willst :lesen:
      ( google hilft da weiter )
      nachtfalke.biz/f761-how-to-s/34804-ci-dreamboxen.html

      CI Zuweisung deiner Orf Sender dann natürlich für Steckplatz 2 nachtragen.

      The post was edited 1 time, last by Mausi ().