Keine Daten auf dem Transponder (Zeit lief beim Lesen der PAT ab)

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • Keine Daten auf dem Transponder (Zeit lief beim Lesen der PAT ab)

      Hallo,

      Ich hatte seit längeren das Problem, das einige oder viele Sender extrem Pixel fehler haben. Egal ob freeTV oder PayTV.
      Gestern habe ich beim Händler vor Ort den Tuner tauschen lassen, er gab mir einen FBC Tuner.

      Dieser wurde eingebaut, wird auch erkannt. BCM45208 (DVB-S2).
      Wie immer beide SAT Kabel angeschlossen, das war es. Es kam am Anfang gleich die Meldung "Keine Daten auf dem Transponder (Zeit lief beim Lesen der PAT ab)".
      Dreambox mehrmals Neugestartet, danach Tuner 1 und Tuner 2 abgehängt und nur eines angeschlossen dann ging es.
      Kanal Update usw.... Neustart. Danach 2tes Tuner Kabel angeschlossen. Passt alles bis gerade eben... Keine Daten auf dem Transponder (Zeit lief beim Lesen der PAT ab)

      Beide Kabel abgeschlossen, Neustart Tuner 1 Kabel drauf geht wieder...... ?????


      Meine anderen DM820 funktioneren ohne Probleme, alle Geräte haben das gleiche Image, gleiche Konfig, gleiche Kabel (SAT)

      SPAUN Multischalter.

      Alles Images Up to date

      Das DM900 Netzteil liefert laut Testboy 12.40mV
      Habe ein anderes Netzteil genommen zum testen, gleicher fehler.

      Hat jemand eine Idee ???
      Kannst Du nicht, willst Du nicht.......hast Du schon :P
      Zitat: »Wer zu lesen versteht, besitzt den Schlüssel zu großen Taten, zu unerträumten Möglichkeiten.«
    • Das hört sich an, als wäre der Empfang generell an der Grenze.
      Mögliche Ursachen: Kabel nicht Ordnung (Massefehler an F-Steckern), Feuchtigkeit in Kabel oder LNB eingedrungen, Antenne nicht optimal ausgerichtet, ein/mehrere Anschlüsse des Multiswitch/LNBs nicht in Ordnung

      Fehlereingrenzung:
      Screenshots der Tunereinstellung posten (A1 und A2)
      Aufbau der Anlage beschreiben (welche Art von LNB, Multiswitch ja nein, unicable, Multifeed)
      Empfangswerte checken
      anderen Receiver an der betroffenen Ableitung testen
      F-Stecker neu montieren
    • Hi,

      Ich glaube F-Stecker Massefehler entdeckt. Ich habe gerade mein SPAUN SAT Messgerät (SPAROS 707 Touch) dazwischen gehängt und Teste es gerade.
      Da es die einzige DM ist die spinnt und alle anderen Funktionieren, schließe ich SAT, Satspiegel , Multischalter usw. aus.
      Alles sauber und Trocken, Fest verankert, richtig ausgerichtet.

      Tuner Settings
      Beide einzeln Konfig.
      Tuner A1:BCM45208 (DVB-S2)
      Konfig: einfach
      Modus: DiseqC A/B
      Port A: 19,2
      Port B: 13,0
      Spannung & 22 KHz setzen: ja
      Letzten 2 Nein

      Tuner A2:BCM45208 (DVB-S2)
      Konfig: einfach
      Modus: DiseqC A/B
      Port A: 19,2
      Port B: 13,0
      Spannung & 22 KHz setzen: ja
      Letzten 2 Nein

      SAT:
      Spiegel: Gibertini OP 100SE
      LNB: 2x Inverto Premium Quattro 40mm - IDLP-QTL410-PREMU-OPN
      Wetterschutzhaube für LNB
      2x Quattro Kabel vom LNB zum Multischalter ca. 10m
      Multischalter Spaun SMS 91607 MF
      Sat eingänge - 8x Ü-Spannungsschutz Blue Line PBL 10
      Sat Kabel v. MS zu Dreambox(en) SATEC AL96
      Kannst Du nicht, willst Du nicht.......hast Du schon :P
      Zitat: »Wer zu lesen versteht, besitzt den Schlüssel zu großen Taten, zu unerträumten Möglichkeiten.«
    • Funktionieren deine anderen beiden DM820 auch fehlerlos an dem Sat-Anschluss, wo die dritte DM820 die beschriebenen Fehler zeigt, oder funktionieren die nur korrekt an den anderen beiden Sat-Anschlüssen? Und umgekehrt: Funktioniert die störrische DM820 an einem der anderen Sat-Anschlüsse fehlerfrei?
      Grüsse aus dem "ganz Nahen Osten" vom Burkhardtsdorfer

      Spendet Rechnerzeit und helft mit bei der Forschung gegen den Coronavirus!
      Macht mit bei Rosetta@home - join rosetta@home
    • Kann es sein das die Neuen FBC Tuner empfindlicher sind ??
      Habe jetzt nämlich v. SAT Kabel die Kupferlize gekürzt (ca. 2mm) bündig mit dem F-Stecker, daweil schaut es besser aus.
      Kannst Du nicht, willst Du nicht.......hast Du schon :P
      Zitat: »Wer zu lesen versteht, besitzt den Schlüssel zu großen Taten, zu unerträumten Möglichkeiten.«
    • Soweit alles gut.
      Aber mir ist aufgefallen wenn ich neben der DM auf das Holz klopfe ruckelt es wieder.
      Wackel ich am Tuner Kabel direkt keine Probleme.
      DM900 zerlegt Tuner raus/rein.

      Keine besserung.......

      Edit: Fehler gefunden.
      Der HDMI Port ist Defekt.
      Sobald ich etwas Wackle Bild Fehler, Pixel usw. Hat zwar nichts mit dem SAT Tuner "PAT" Problem zu tun aber wenigstens eine spur.
      Habe die Box zusammen gepackt, geht zum Händler Retour, da muss was das Mainboard (Rev 0.3) haben.
      Mit dem Orig. DMM Image der gleiche Fehler.

      Danke für eure Unterstützung.
      Kannst Du nicht, willst Du nicht.......hast Du schon :P
      Zitat: »Wer zu lesen versteht, besitzt den Schlüssel zu großen Taten, zu unerträumten Möglichkeiten.«

      The post was edited 2 times, last by Darksniper ().