Unicable.xml

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • Unicable.xml

      Ich habe ja meine Satanlage auf Unicable umgestellt. Da in der Box in den Einstellungen mein Hersteller vom LNB nicht vertreten ist,habe ich einfach einen anderen genommen. Nun habe ich beim stöbern gesehen das man ja die .xml bearbeiten kann und den Hersteller auch noch nachträglich einfügen kann.
      Nur leider verstehe ich da nur Bahnhof.
      Nun meine bescheidene Frage...Könnte vielleicht jemand mir eine schreiben? Ich brauche ja im Moment auch keinen anderen Hersteller in der .xml außer meinen,oder?
      Hier ist der Artikel auf Amazon ... amazon.de/GigaBlue-Ultra-Unica…arp_d_product_top?ie=UTF8 mit den ganzen Daten.
      Und hier noch beim Hersteller... gigablue.de/portfolio-item/gbscrlnb/

      schonmal danke von Uwe
    • So,nach dem ich das mit der.xml erledigt habe wollte ich jetzt mal was anderes probieren weil ich halt gerne teste was ich noch so besser machen könnte vielleicht.

      Ich möchte gern wie hier beschrieben im letzten Thread GigaBlue Ultra SCR LNB (Unicabel 24 SCR) mit diesem Befehl

      #!/bin/sh
      echo 13 > /sys/module/lnb_ctrl/parameters/off_voltage

      sehen ob es ohne Plugin und werte veRändern funktioniert. Was ich gemacht habe . Mit WINSCP auf die Box und in ets/ eine rc.local erstellt und diesen Befehl abgespeichert. Wenn ich jetzt die Box starte wird er aber wahrscheinlich nicht ausgeführt da immer noch Tunning fehlgeschlagen kommt.
      Wenn ich mit telnet den befehl eingebe und das teste funktioniert es das die Meldung nicht kommt.

      Was mache ich falsch das der befehl beim Start der box nicht ausgeführt wird?
      Vielleicht könnte mir jemand das beschreiben was ich genau machen muss damit dieser Befehl automatisch beim Start der Box ausgeführt wird. Vielen dank

      The post was edited 1 time, last by Mounti ().