Teletext Problem

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • Teletext Problem

      New

      Hallo

      Seit einige Wochen hat einer meine DM7080HD ein Teletext Problem. Ich betreibe TXT in Splitscreen.

      Jedes mal wenn ich die Box einschalte ist das TXT nicht verfügbar. Neuinstallation von "enigma2-plugin-extensions-teletext" bringt auch nichts. Das einzige was etwas bringt ist das nach das einschalten (und das TXT) nicht verfügbar ist ich in das Menu Standby/Neustart die Funktion "GUI neu starten" betätige!

      Wie kann ich auf Fehlersuche gehen? Ich habe kein interesse um dauerhaft nach das Einshalten das GUI nochmals neu zu starten. Dann geht es 3-4 minuten bis ich etwas schauen kann ?!?
      Vielleicht kann jemand sagen welche Logs hilfreich sind um das problem zu analysieren?

      Gruss
      Gérard
    • New

      Hallo

      Ich habe heute nochmals das telettext plugin deinstalliert und neuinstalliert.
      nach ein Neustart, kann ich nicht auf Teletext zugreifen. Und diese jedesmal. Wenn ich aber nach ein Neustart zusätzlich das GUI Neustarten funktioniert Teletext. So ich vermute das bei ein Startup von neustart der Box, oder das aufstarten vo Standby das Plugin in die falsche Reihenfolge geladen wird.

      Sonnst habe ich keine Erklärung?

      Auch das dialyupdate was ich heute installiert habe, bringt keine Abhilfe?

      Welche Logs brauchen die Profis damit Sie mir helfen können?