Picons werden nicht in Infobar gezeigt

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • Picons werden nicht in Infobar gezeigt

      Hallo Zusammen,
      ich hab den "Elgato cino weather Skin" bei mir im Einsatz und möchte gerne die Picons in der Infobar nutzen.
      Leider bekomme ich das nicht zum laufen. Ich bin der Meinung das ich gem. der neuen Anleitung alle Pfade und Systemlinks richtig auf
      meinen USB-Stick zu den Picons gelegt habe. Aber sie werden einfach nicht angezeigt.
      Ich habe die Expert Einstellung aktiviert und als Pfad ist /picons/ angegeben.
      Jetzt meine Frage im etc/enigma2/settings File habe ich hier einen Eintrage der lautet: "config.plugins.picon.location=off"

      Sollte der nicht: "config.plugins.picon.location=/picons/" heißen?
      Ich habe auch schon Expert ausgeschalten --> Neu gestartet --> dann Expert wieder eingeschaltet, und Picon Pfad kontrolliert --> nochmal Neu gestartet
      aber es bleibt immer auf "config.plugins.picon.location=off"

      Gruss Maik