Keine Filme mehr zu sehen (Nas)

    • Keine Filme mehr zu sehen (Nas)

      Hi habe heute mal wieder auf emine nas zu greifen wollen ,doch leider sind keine Filme mehr zu sehen Ordner leer.
      Hat sich das was gändert nach einen update?
      Eingebunden habe ich es mit Den Netzwerkbrowser und hat auch vor paar wochen alles noch funktioniert nichts gändert.
      Hat einer eine Idee
    • Ich erbarme mich mal...

      Wie hast Du das NAS verbunden? CIFS (SMB) oder NFS?
      Was für ein NAS? Hat sich da was geändert?
      Sind die NAS Pfade wirklich gemountet? (Teste in einer telnet/ssh Session mit "df -h")
      Welches Image?
      Was sagt denn der Netzwerkbrowser?
      Mit welchem Plugin suchst/siehst Du deine Filme?

      Deine Infos sind gleich Null. Ohne Details.... :glaskugel2:

      Genauso könntest Du fragen: "Mein Internet geht nicht mehr. Jemand eine Idee?"

      Stell Dir mal vor, dass Dir jemand so eine Frage stellt. Was würdest Du darauf antworten (können)?
    • Hi danke dir erst mal und Sorry habe halt gedacht das es an einem Update gelegen hat deswegen so wenig Info. :)
      Nas ist verbunden über CIFS
      Es ist eine Synology DS218+
      Image ist Newnigma die neuste version ,Synology DSM 7.0.1
      Laut Netzwerkbrowser ist sie verbunden siehe Bild
      Zum schauen Verwende ich EMC
      Danke schon mal



      Images
      • IMG_0956.jpg

        30.36 kB, 320×240, viewed 45 times
      • IMG_0957.jpg

        34.6 kB, 240×320, viewed 34 times
      • IMG_0958.jpg

        19.38 kB, 240×320, viewed 33 times
      • IMG_0959.jpg

        60 kB, 320×240, viewed 684 times
      • IMG_0960.jpg

        30.83 kB, 240×320, viewed 36 times