[erledigt] Probleme Wlan

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • [erledigt] Probleme Wlan

      Hallo

      Nachdem es Probleme mit meiner Box gab und ich ein neues Image flashen mußte ( dm7020hd_v4.0.18 ) hab ich nun das Problem das ich WLan nicht in Gang bekomme :( Überall steht auch was anderes wie man es einstellt und komm damit nicht klar.
      Kann mir mal bitte jemand helfen wie und wo ich was eintragen muß

      im Moment hab ich es so

      Netzwerkadapter aktivieren ja
      Adresse automatisch beziehen (DHCP) ja
      Manuelle Namensserver Konf. ( DNS) nein
      Verstecktes Netzwerk nein
      Netzwerkname (SSID) Fritz!Box 7490
      Verschlüsselung WPA oder WPA2
      WLan Sicherheitsschl. 51600xxxxxxxxxxxxxxxx

      Beim Netzwerktest der Box erscheint das hier dann

      Netzwerkadapter - WLAN Verbindung OK
      Funk-Netzwerk - Verbunden OK
      DHCP - aktiviert OK
      IP-Adresse - Nicht bestätigt ;(
      Nameserver - Nicht bestätigt ;(



      kann mir mal bitte jemand auf die Sprünge helfen bin echt kein Fachmann für sowas und keine Gedult irgendwie :(

      Dann wüßte ich noch gerne welches EMU ich brauche für HD+ Karte im obersten Schacht.

      MfG Wolfgang
    • sony4253 wrote:

      Dann wüßte ich noch gerne welches EMU ich brauche für HD+ Karte im obersten Schacht.
      Welche HD+ Karte hast du?
      _______________________
      Best regards
      -Mobby-

      -meine Hardware-
      Panasonic Plasma TX P50VTW60
      Fritzbox 7270_v3_06.05-freetz-devel-13168M -OScam
      Dreambox 7020 HD - NN2 OE2.0 :denk: - OScam
      CI+-sky-V15 im ACL A4o2.50 / HD+01 / MTV
      2x UFS910 - BPanther-NMP-rev6315 im Flash - OScam