Datenträger weg.....kein Einhängepunkt zugewiesen

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Datenträger weg.....kein Einhängepunkt zugewiesen

      Seit einen Monat versuche ich in und an meiner DB920 eine Festplatte an zu schlissen.

      Von verschiedenen Herstellern SSD, SATA, USB. Alle Datenträger werden erkannt, Initialisiert und funktionieren sofort.

      Aber nach 10-60 Minuten oder nach einmal Idle und wider an ist der Datenträger weg ;( (kein Einhängepunkt zugewiesen).

      Was kann ich tun?

      danke ?(

      Gerät & Versionen

      Gerätebezeichnung: dm920

      Dreambox OS Version: 4.3.1r28-115-g20699-2018-10-02

      Image Version: Newnigma2-daily 2018-11-02

      Frontprozessor Version: VNone

      Webinterface Version: 1.8.0

      Tuner

      Tuner A1: Si2169C (DVB-S2 / DVB-C / DVB-T2)

      Tuner A2: Si2169C (DVB-S2 / DVB-C / DVB-T2)

      Tuner B1: Si2169C (DVB-S2 / DVB-C / DVB-T2)

      Tuner B2: Si2169C (DVB-S2 / DVB-C / DVB-T2)
      HDGlotzer
    • ich würde halt mal mit dem Originalimage gegentesten, kann mir zwar nicht vorstellen, dass es am NN2 liegt, weil sich sonst mehr Leute melden würden, aber ein Versuch ist es wert.
      Aber ein Backup der jetzigen Installation nicht vergessen, damit du jederzeit wieder zurückflashen kannst.
      Viele Grüße
      Jürgen

      "Kaum macht man es richtig, .... schon geht es!"
    • Neu

      Ich habe die 920 mit original DM Image und mit NN2 OS2.5 getestet.

      Alles funktioniert. Die SSDwirt sofort erkannt. Ich kann aufnehmen und abspielen.

      Aber sobald ich mit dem Netzwerkbrowser andere Netzwerkgeräte anmelde wird das Aufnahmegerät nach Standbay oder nach Standby der SSD nicht mehr erkannt.

      Es hilft auch nicht die Netzwerkgeräte wieder aus den Mount Manager zu löschen.

      So bald irgendwas mit dem Netzwerkbrowser eingerichtet wurde funktioniert das Aufnahmegerät nicht mehr.
      Es hilft nur eine Image Neuinstallation
      HDGlotzer