Probleme bei mehreren Aufnahmen

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • Probleme bei mehreren Aufnahmen

      Hallo zusammen,

      ich bin der Sven, 45 Jahre alt und aus der Nähe von Köln.
      Ich nutze die Dreambox 900UHD schon längere Zeit, bin seit dem auch hier im Forum angemeldet, habe aber bisher nur mitgelesen, da ich mich eher als Rookie bezeichne.
      Probleme hatte ich eigentlich nie, sieht man mal von einem defekten Tuner an Anfang meiner Dreamboxzeit ab.
      Da stellte sich das Problem genauso da wie jetzt auch, nur ist es diesmal mit einem neuen Tuner wohl nicht getan. ?(
      Aber ich erzähle erstmal was ich für eine Konfiguration habe und was überhaupt passiert, oder nicht passiert.
      Also, es handelt sich um eine Dreambox 900UHD mit einem DVB-S2 FBC Twin Tuner und einer 1TB Festplatte.
      Ein Freund hat mir die Box Anfangs eingerichtet, das Image aufgespielt und so eingestellt das die Updates geladen werden.
      Die SAT Anlage ist mit einem Quattro LNB auf Astra 19.2 ausgerichtet und es gehen 2 Kabel direkt vom LNB an die Anschlüsse der Box. (Also KEIN Unicable)
      Die Tuner sind beide auf einzeln und auf Astra 19.2 eingestellt, dass hat vorher super funktioniert, ich habe aber Mittlerweile auch einige anderen Einstellungen getestet.

      Da wir nicht auf Werbung stehen, nehmen wir so ziemlich alles was wir im TV sehen wollen auf. Teilweise sind das schon mehrere Aufnahmen gleichzeitig.
      Das funktionierte am Anfang leider nur suboptimal, es liefen zwar mehrere Aufnahmen aber einige Sender ( Sport1, oder Tele5 z.B.) konnten nicht mehr Getuned bzw. Aufgezeichnet werden.
      Es sah damals so aus, als ob der zweite Tuner nicht funktioniert, woraufhin ich mich an den Dream Kundendienst gewand habe, welcher mir einen neuen Tuner geschickt hat und siehe da,
      nun funktionierte auch der zweite Tuner, dass ich wirklich fast unzählige Aufnahmen ohne Probleme gleichzeitig tätigen konnte.
      Seit dem gab es NIEEE Probleme, bis vor kurzem immer wieder mal "tunen fehlgeschlagen" gemeldet wurde, aber nur sporadisch, sodass ich mir keine Gedanken gemacht habe.

      Nun zum aktuellen Fehler:
      Es läuft eine Aufnahme auf einem oder zwei öffentlich rechtlichen Sendern und eine Aufnahme auf einem privaten. Nun ist eine Aufnahme oder Umschalten auf z.B. Sport1 nicht mehr möglich.
      Auch wenn ich z.B. Darts auf Sport1 programmieren möchte, werden mir Konflikte mit anderen Timern angezeigt. Das hatte ich noch nie!!!! :tischkante:

      Meine Fehlersuche und dem aktuellen Stand:
      - Beide ankommenden Kabel mit einem einfachen SAT-Finder gemessen und gleiche Signalstärke festgestellt, für mich und mein Verständnis kann es also nicht an der SAT-Anlage liegen.
      - einen neuen DVB-S2 Twin Tuner bestellt, eingebaut und festgestellt das es zu keiner Besserung führt. Kann es sein das der neue Tuner auch kaputt ist???
      Oder habe ich etwas bei der Installation falsch gemacht???

      Ich würde mich riesig freuen, wenn Ihr mich bei meiner Fehlersuche unterstützen könntet, ich verzweifle gerade ein wenig. :blumen:
      Ist es eine Einstellungssache oder ist der neue Tuner auch defekt?

      Ihr könnt mich auch gerne per PN kontaktieren, eventuell macht es Sinn mal zu telefonieren um zu einer Lösung zu kommen.

      Ich wünsche Euch ein schönes Wochenende und hoffe auf Hilfe von Euch. :)
    • Das Problem ist, dass es vorher geklappt hat und jetzt nicht mehr.....
      Ist doch seltsam oder???

      Wie würde denn eine Unicable Konfiguration aussehen? Was brauche ich dafür?
      Wenn es so nicht mehr geht, muss ich mich ja nach einer Alternative umschauen...
    • Zunächst einmal würde ich wirklich eine Fehlfunktion ausschließen. Eine "Tunen fehlgeschlagen" Fehlermeldung solltest du nämlich nie haben. Wenn deine Tuner / Leitungen ausgelastet sind, wirst du eine "Kein freier Tuner" bzw. passende Konfliktmeldungen bekommen.
      Dass früher Aufnahmekombinationen möglich waren, die jetzt nicht mehr gehen, kann technisch nicht sein ;) Es kann sein, dass die Frequenzen von Sendern verschoben wurden (ist bei Sport 1 aber meines Wissens nicht der Fall gewesen). Evtl. nutzt du aber heute auch ganz andere Kanäle (z.B. Sport 1 HD statt Sport 1).

      Überhaupt wäre es wichtig zu wissen, mit welchen Kanälen du genau testest. Es kann ja auch mit Verschlüsselung zu tun haben oder so...

      Zu den Themen Tuner, Sat-Ebenen, Verkabelung, Unicable gibt es insbesondere im Dreamboard schon so manchen Thread, z.B.: dreambox.de/board/index.php?th…light=satblock#post200775 ;)
    • Danke für die Antworten.
      Es ist schon echt seltsam das ich das vorher nie hatte. Das ist wirklich so, sonst würde ich es ja nicht schreiben.
      Bevorzugte Aufnahme-sender habe ich nicht, es wird einfach alles was sich interessant anhört aufgenommen. :)
      Wenn es nicht interessant ist wirds halt gelöscht. Schon alleine deswegen hätte ich die Probleme ja schon häufiger haben müssen.
      Liegen die HD und SD Sender denn auf verschiedenen Ebenen?
    • Vielen Dank dafür!

      Eine Frage habe ich noch..sorry für meine Unwissenheit!!! :aufgeben:
      In meinem Skin werden 4 Balken für die Tunerauslastung (glaube ich) angezeigt wenn ich umschalte oder OK drücke. (In dem großen Feld wo der Sender, die Signalstärke usw angezeigt werden)
      Diese Balken werden grün oder gelb je nach dem ob gerade eine Aufnahme läuft oder nicht. So habe ich es zumindest verstanden.
      Seitdem ich das Problem habe werden nur noch zwei von diesen farblich und die anderen, in meinem Fall unteren, zwei bleiben grau.
      Vorher wurden alle 4, je nachdem was aufgezeichnet wurde, farblich, also entweder grün oder gelb.
      Hat genau das mit den Ebenen zu tun??? Verstehen tu ich das immernoch nicht so wirklich. ?(
    • Hallo nochmal zusammen,

      mein oben beschriebenes Problem besteht leider immernoch.
      Folgendes habe ich bis jetzt gemacht.
      - Die Box wurde von einem „Fachmann“ technisch durchgecheckt, es wurden keine Defekte festgestellt.
      - die Tunereinstellung/ Konfiguration wurde kontrolliert.
      - Heute habe ich noch, auf Empfehlung des Fachmanns, den LNB ausgetauscht. (LNB mit Switch)

      Ich habe wirklich keine Idee mehr.
      Kann mir denn jemand die letzte Frage beantworten?

      Könnte das auch ein Softwareproblem sein?

      P.S. Glaubt mir bitte, dass bis zum Erscheinen dieses Problems, fast unzählige Aufnahmen möglich waren.

      Im übrigen stürzt die Box über GreenScreen ab wenn ich beim Satfinder auf einen anderen Tuner als auf den ersten gehe......vielleicht ein Indiz???

      Ich würde mich wirklich sehr über Eure Hilfe freuen.
    • Zwei Kabel an einem FBC-Twintuner, ergo parallele Aufnahmen von maximal acht Transpondern, die nur auf zwei der vier ZF-Ebenen verteilt sein können. Das ist kein Fehler, das ist Physik.
      Wenn du dir die Liste mit der Verteilung der Sender auf die ZF-Ebenen aus Beitrag sechs ansiehst, kannst du relativ schnell überprüfen ob es ein Problem gibt oder nicht. Schalte z.B. auf einen Sender auf horizontaler Ebene im Low-Band und nimm parallel einen Sender im horizontalen High-Band auf. Weitere Aufnahmen müsstest du sowohl auf Sendern aus dem horizontalen High- und Low-Band starten können, jedoch keine mit Sendern aus dem vertikalen Low- und/oder High-Band, da pro Band ein Kabel benötigt wird und du nur zwei Kabel zur Verfügung hast. Zum Testen keine verschlüsselten Sender verwenden, da es erstmal darum geht ein Empfangsproblem auszuschließen.
    • Vielen Dank für Deine Antwort Joey,

      ich werde es ausprobieren.
      Kannst Du mir das mit den 4 Balken irgendwie erklären? (Ich glaube das da der Hund begraben liegt)
      Diese 4 Balken wurden vor meinem Problem alle farbig, entweder grün oder gelb, seit dem nur noch die oberen zwei!!
      Es kann also definitiv nicht an der Software liegen?

      P.S. Verschlüsselte Sender schaue ich nicht.

      The post was edited 1 time, last by Sven74 ().

    • Die 4 Balken zeigen die Belegung der Tuner-Eingänge oder Demods an. Was genau angezeigt wird, hängt von deinem Skin ab. Ein Screenshot sieht nach dem Nuke.Evo mit der Infobar für "Nicht-FBC" aus. Dann werden nur die Tuner- Eingänge angezeigt, was bei dir natürlich ohne Effekt ist (weil ja nur ein Eingang genutzt wird). Willst du die interne Nutzung dieses Eingangs sehen, musst du auf dir die Demods anzeigen lassen.

      Am besten stellst du mit MerlinSkinThemes eine passende Infobar ein. Dann solltest du 8 oder 16 Striche sehen, die die Belegung der Demods anzeigen.

      Weitere nützliche Informationen zur Tunerbelegung erhältst du auch immer durch das Plugin InfobarTunerState. Dort werden die Demods analog dem Satfinder mit A1-A8 angezeigt.

      Das Ergebnis muss dann wie oben beschrieben sein:
      Pro neuem Transponder wird ein weiterer Demod genutzt.
      Die Satblöcke kannst du so aber nicht erkennen.

      P.S.: Screenshots erstellen und im Board posten
    • Danke für Deine Antwort Morph,

      Deiner Antwort nach müsste es ja dann bedeuten das nicht alle Demods genutzt werden wenn nicht alle Balken farbig werder, oder verstehe ich das falsch?
      Das Infobar Tunerstate Plugin habe ich drauf, finde aber das MerlinSkinThemes nicht im Paketmanager.
      Wo finde ich das?
      Ah, habe eben ein Update gemacht und nun 8 Balken in der Anzeige. :thumbsup: